Sicherheitslücke in WordPress 4.2 beheben

Das Internetportal Heise warnt aktuell vor einer Sicherheitslücke in Wordpress. Hierdurch wird es Angreifern möglich, durch Einbringen eines Schadcodes in die Kommentarfunktion die Internetseite komplett zu übernehmen. In der aktuellen WordPress-Version 4.2 (und auch in den darunterliegenden Versionsnummern) klafft eine...

Continue reading →